GTA Modding - Tous les mods et téléchargements pour GTA sur PC

Bombadier Traxx DB BR 145 - Train Mod [Enterable]

Bombadier Traxx DB BR 145 converti pour GTA 5.

- Feux fonctionnels
- Dégâts et brûlures
- Cabine accessible
- Compteurs
- Position du siège adaptée
- Verre destructible
- Poids réaliste
- Salissures
- Portes réalistes
- Impacts de balles
- Intérieur éclairé
- Logo customisable

Pour installer le véhicule, vous pouvez utiliser le fichier .oiv qui effectuera une installation automatique.
Sinon, les fichiers séparés à éditer sont également fournis.

Download

Créé par : MrGTAmodsgerman

Ajouté le : 17/01/2016

Version : 1.0

Compatible avec : GTA V

Niveau d'installation : Facile

Véhicule remplacé : Train

Vues : 2527

Téléchargements : 745

Taille du fichier : 25.47 Mo

Note :

2,78/5 (58 votes)
Download
  • Bombadier Traxx DB BR 145 - Train Mod [Enterable] - GTA5
  • Bombadier Traxx DB BR 145 - Train Mod [Enterable] - GTA5
  • Bombadier Traxx DB BR 145 - Train Mod [Enterable] - GTA5
  • Bombadier Traxx DB BR 145 - Train Mod [Enterable] - GTA5
  • Bombadier Traxx DB BR 145 - Train Mod [Enterable] - GTA5
  • Bombadier Traxx DB BR 145 - Train Mod [Enterable] - GTA5
  • Bombadier Traxx DB BR 145 - Train Mod [Enterable] - GTA5
  • Bombadier Traxx DB BR 145 - Train Mod [Enterable] - GTA5
  • Bombadier Traxx DB BR 145 - Train Mod [Enterable] - GTA5
  • Bombadier Traxx DB BR 145 - Train Mod [Enterable] - GTA5
  • Bombadier Traxx DB BR 145 - Train Mod [Enterable] - GTA5
  • Bombadier Traxx DB BR 145 - Train Mod [Enterable] - GTA5

Découvrez aussi

Commentaires

train - 21/01/2016 à 16:34

c'est une br101 pour info pas 145.

Signaler un problème

Utilisez ce formulaire pour signaler tout problème ou abus concernant ce mod. Merci de décrire le plus précisément possible les raisons de votre rapport.

Signaler un problème

Votre message a bien été envoyé à l'équipe de modération qui traitera le problème dans les meilleurs délais.

Merci de votre coopération

Signaler un problème

Erreur : le code de vérification est incorrect. Merci de réessayer.

Mettre à jour le mod

Veuillez vous authentifier pour modifier les informations sur le mod :